Author Topic: help me  (Read 933 times)

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #15 on: April 21, 2011, 03:51:52 am »
where can i download that?? flash usb??
SIMPLE BUT TRUE---->>

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #16 on: April 21, 2011, 04:05:40 am »
i think i downloaded all the requirements needed and i install it into my pc.. haaaYYy... whats the problem... wew
SIMPLE BUT TRUE---->>

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #17 on: April 21, 2011, 04:23:25 am »
how can i attach it into tut version??? panu kya un magagawa??
SIMPLE BUT TRUE---->>

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #18 on: April 21, 2011, 05:01:14 am »
how can i attach it into tut version??? panu kya un magagawa??

oh lord.. i mean i attached the flash usb on the tutorial.
quit

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #19 on: April 21, 2011, 05:03:44 am »
where's that tutorial?? sorry men im slow hihih
SIMPLE BUT TRUE---->>

Offline chriscute69

  • Jr. Member
  • **
  • Posts: 32
Re: help me
« Reply #20 on: April 21, 2011, 09:37:05 am »
search the forum men.!! Really.,

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #21 on: April 25, 2011, 01:32:48 am »
i search from this forum and i found v10k Cust and i downloaded it but i dont know how to install it into my phone..
SIMPLE BUT TRUE---->>

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #22 on: April 25, 2011, 05:41:13 am »
here: http://www.mylgcookieclubby.smffy.com/index.php?topic=88.0

your talking about dylan's v10k? its only a back up.
quit

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #23 on: May 01, 2011, 09:40:42 am »
i use the program in another computer and still not working none ejected found wew.. whats the problem?? hu can teach me step by step ill try all i read about how to install theme.. but still not working bacause of the none injected found
SIMPLE BUT TRUE---->>

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #24 on: May 02, 2011, 01:29:00 am »
make sure your km555.flb is in your drive C.
quit

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #25 on: May 02, 2011, 03:45:29 am »
yes i move it on my drive c and nothing happen do i need to use gsmulti??
SIMPLE BUT TRUE---->>

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #26 on: May 02, 2011, 03:49:07 am »
what error do you encounter? what step are you in?
quit

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #27 on: May 02, 2011, 03:52:08 am »
step? the last step i cant get the cust theme because none inject found.. i follow all the instruction i remove my memory card sim and battery and i connected it and still not working i post the pix
SIMPLE BUT TRUE---->>

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #28 on: May 02, 2011, 03:58:13 am »
can you attach screenshots?
quit

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #29 on: May 02, 2011, 04:11:31 am »
are you sure your km555.flb is in your drive c? just on drive c
quit