Author Topic: help me  (Read 933 times)

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #30 on: May 02, 2011, 06:22:49 am »
i already attach the screenshot.. just search from my post
SIMPLE BUT TRUE---->>

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #31 on: May 02, 2011, 06:49:24 am »
make sure your km555.flb is in your drive C.
Make sure you correctly typed..

D
\\.\USB1
C:\KM555.flb
CUST_THEME

in every line.
quit

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #32 on: May 04, 2011, 11:32:35 am »
uuhhmm w8 im going to attach the picture i save in my drive c and nothing happen still not working.. ARRRgggghhh!!
SIMPLE BUT TRUE---->>

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #33 on: May 04, 2011, 11:38:31 am »
hi uhhmm i post the picture where my flb file is already in my drive C. and nothing happen still not working
SIMPLE BUT TRUE---->>

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #34 on: May 05, 2011, 01:08:37 am »
Where did you get your flb file? its just 127kb. mine is 557kb. I think that is the problem. Use the attached flb file.
quit

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #35 on: May 05, 2011, 05:50:02 am »
ohh men thanks i downloaded here in this forum.. thanks ill try it after i download ur km555.flb
SIMPLE BUT TRUE---->>

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #36 on: May 05, 2011, 05:54:08 am »
oohh.. wait u said i need to take off the sim memory card and battery.. and plug in to the computer..  b4 i enter the last step. uhhmm do i need to use the pc suite or what?
SIMPLE BUT TRUE---->>

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #37 on: May 05, 2011, 06:07:42 am »
No need. just follow the tutorial
quit

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #38 on: May 05, 2011, 06:10:13 am »
shocks still not working what the!  haaayyss thanks bro.. for your help still not working i dont know the problem...  tsk are you a filipino??
SIMPLE BUT TRUE---->>

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #39 on: May 05, 2011, 06:14:56 am »
i think you're missing something on the tutorial.
use the attached KM555 utils. extract it in your desktop. put the KM555.flb in your Drive C.
« Last Edit: May 05, 2011, 06:17:35 am by sideflip »
quit

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #40 on: May 05, 2011, 06:24:29 am »
thanks for helping bro.. wew hope it works
SIMPLE BUT TRUE---->>

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #41 on: May 05, 2011, 06:31:49 am »
still not working bro.. tsk tsk... gosh.. what is the use of GSMuLTI do i need to use this or not??  wew whats the problem haayss... ive tried u said and nothing happen wew hihih...
SIMPLE BUT TRUE---->>

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
Re: help me
« Reply #42 on: May 05, 2011, 06:54:42 am »
gsm multi is use for flashing your phone. I use it when i bricked my phone
quit

Offline medaniel

  • Jr. Member
  • **
  • Posts: 28
  • SOMETHING WENT WRONG!
Re: help me
« Reply #43 on: May 05, 2011, 07:06:09 am »
ahh ok thanks.. still not working hihi im going to stop installing themes on my phone.. wew i dont know the problem..  thanks.. for answering my question...
SIMPLE BUT TRUE---->>