Author Topic: Timeout occured during packet reception What to do?  (Read 1903 times)

Offline KURTIKAN

  • Newbie
  • *
  • Posts: 20
Timeout occured during packet reception What to do?
« on: April 19, 2011, 11:38:26 am »
Timeout occured during packet reception
What to do?


Offline Timothy

  • Moderator
  • Jr. Member
  • *
  • Posts: 74
try running lg utils as administrator and run compatitble mode as windows xp

Offline KURTIKAN

  • Newbie
  • *
  • Posts: 20
ОК

Offline KURTIKAN

  • Newbie
  • *
  • Posts: 20
Not work((
Cust upload in lg km555e clubby?? And in v10d??

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
I really don't know what you mean ;D
quit

Offline KURTIKAN

  • Newbie
  • *
  • Posts: 20
I want to take CUST from V10d but there is an error Timeout occured during packet reception

Offline chriscute69

  • Jr. Member
  • **
  • Posts: 32
i also do have this problem... huhuhu

Offline KURTIKAN

  • Newbie
  • *
  • Posts: 20
To find the decision of this problem((

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
wait! look at your lg utils folder. is there a CUST_THEME.big file? this error is normal (if there is the file)
quit

Offline chriscute69

  • Jr. Member
  • **
  • Posts: 32
I already figured out the problem..!!

dont put the km555.flb to the C:\

put it elsewhere, i put it on D:\

and it worked!

Im using side_flip compiled theme

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
actually you can put it anywhere. we just put it to drive c to make it simple in typing the path on utils. good for you, you have your hard disc partitioned. btw do you like the theme?
quit

Offline chriscute69

  • Jr. Member
  • **
  • Posts: 32
@side_flip

I really like it sir. but one problem is when the time gets to 12:00 midnight, the clock shows 00:00 instead of 12:00.

how to fix this?

Offline sideflip

  • Administrator
  • Hero Member
  • *
  • Posts: 494
    • Pilipinas, Republika ng
go to menu>phone setting>date and time>time>time format. set it to 12hr
quit

Offline chriscute69

  • Jr. Member
  • **
  • Posts: 32
yeah., i forgot to mention,, its already set to 12hr. but the time in the keylock is the problem.. it still displays 24hrs.

Offline KURTIKAN

  • Newbie
  • *
  • Posts: 20
wait! look at your lg utils folder. is there a CUST_THEME.big file? this error is normal (if there is the file)
Yes CUST_THEME.big have in Lg utils